NUOVARAZZALFA.IT since 2009

For Alfa Romeo's LOVERS
 
IndiceIndice  PortalePortale  AccediAccedi  CalendarioCalendario  FAQFAQ  CercaCerca  RegistratiRegistrati  
In pista a Balocco su Stelvio, Giulia e 4C a breve... STAY TUNED!

Condividere | 
 

 diario di Lux210

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : 1, 2, 3  Seguente
AutoreMessaggio
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: diario di Lux210   Dom 10 Lug 2011, 21:26

ciao,
eccomi qui a postare le impressioni del "dopo Eismann": la partenza è sempre difficoltosa, ma dopo la solita fumata bianca nessun problema.
Ora la pantera è molto più piena in basso e pronta a salire di giri, in qualsiasi marcia, però la mappa va corretta perchè in 4a e 5a la frizione slitta ancora Shocked
In sesta a 130, affondando senza scalare mi trovo di colpo nell'iperspazio, veramente notevole Very Happy
non che prima fosse ferma, ma ora è molto più pronta.
buone notizie anche dai consumi, assestati a 13, 3 km litro di media, facendo il bravo.
La dannata spia è sempre accesa invece Rolling Eyes

ringrazio comunque il "pronto intervento" dei dottori Saruman e Eismann *-*
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Dom 10 Lug 2011, 22:45

Caro Lucio,

Ti consiglio di controllare i cablaggi dei sensori, il DPF si può togliere, ma i suoi sensori DEVONO restare collegati, proprio oggi ho parlato con un mio amico preparatore e anche lui pensa che siano staccati i sensori...
D'altro canto la pantera di saruman ne è un esempio, Defappizzata e nessuna spia!
Per l'avviamento a freddo pure si può far qualcosa....però dovresti anche cambiare il filtro del gasolio...
La mappa la correggo, tolgo un pò di coppia sulle marce, e al prossimo paninaro, se Saruman sarà disponibile, si replica!!!

pirat
Tornare in alto Andare in basso
Max450
ADMIN
ADMIN
avatar

Data d'iscrizione : 06.10.09
Messaggi : 6653

MessaggioTitolo: Re: diario di Lux210   Dom 10 Lug 2011, 23:26

[Devi essere iscritto e connesso per vedere questo link]
FORSE, e NON forse è il caso di parlarne in TUNING,
non qui, grazie.-

nuovarazzalfa.it

O MI ODI, O MI AMI, PRENDI UNA POSIZIONE!
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Mar 19 Lug 2011, 13:01

sempre peggio, oggi la "ragazza" è partita solo al quarto tentativo... Evil or Very Mad
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Mar 19 Lug 2011, 14:24

Lux fai una prova stupida.....

Stasera quando rientri a casa, tieni la macchina in moto al minimo per un minuto di orologio prima di spegnerla.....e poi domattina vedi se parte bene.....
Mi raccomando fallo e fammi sapere!!!!

Ciao!
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Mer 20 Lug 2011, 09:51

niente da fare, nessun cambiamento...l'unica consolazione è che sta peggiorando, e prima o poi non partirà più, così quando la porterò in officina forse saranno in grado di capire qual'è il problema Mad
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Mer 20 Lug 2011, 11:09

Se peggiora allora il difetto è da ricercare nel sistema di alimentazione....quindi, nello specifico controllare in sequenza:

1) Pompa di alimentazione carburante
2) Tubi del gasolio (se aspirassero aria)
3) Filtro gasolio (io consiglio di sostituirlo ogni 15.000km data la cacca che danno ai distributori)
4) carica della batteria (se il motorino di avviamento non gira "allegro" può dare di questi problemi)
Tornare in alto Andare in basso
The Big

avatar

Data d'iscrizione : 27.10.09
Messaggi : 1863

MessaggioTitolo: Re: diario di Lux210   Mer 20 Lug 2011, 11:19

Eismann ha scritto:
Se peggiora allora il difetto è da ricercare nel sistema di alimentazione....quindi, nello specifico controllare in sequenza:

1) Pompa di alimentazione carburante
2) Tubi del gasolio (se aspirassero aria)
3) Filtro gasolio (io consiglio di sostituirlo ogni 15.000km data la cacca che danno ai distributori)
4) carica della batteria (se il motorino di avviamento non gira "allegro" può dare di questi problemi)

Mi hai letto nel pensiero!
Succedeva una cosa del genere ad un mio conoscente con una A6: se la parcheggiava in un certo modo (in pendenza, ma non ricordo come) l'auto non partiva perché si svuotavano i tubi di portata del gasolio. Ha risolto con una valvola di non ritorno nel punto opportuno del circuito.

The Big
Tornare in alto Andare in basso
Max450
ADMIN
ADMIN
avatar

Data d'iscrizione : 06.10.09
Messaggi : 6653

MessaggioTitolo: Re: diario di Lux210   Mer 20 Lug 2011, 22:28

Eismann ha scritto:
Se peggiora allora il difetto è da ricercare nel sistema di alimentazione....quindi, nello specifico controllare in sequenza:

1) Pompa di alimentazione carburante

Per me è la prima!

P.S. hai fatto quel test che ti dissi dal paninaro???
Sul filtro del Gasolio???

nuovarazzalfa.it

O MI ODI, O MI AMI, PRENDI UNA POSIZIONE!
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 13:20

filtro del gasolio sostituito ieri, la situazione è leggermente migliorata ma nulla di decisivo Sad
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 14:41

Te la senti di provare una mappa versione "Beta"??
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 14:50

Eismann ha scritto:
Te la senti di provare una mappa versione "Beta"??
Perché no? Ormai le sto provando tutte..
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 14:54

OK la faccio, correggo la coppia in 5a e 6a marcia, e vedo di operare nelle mappe "plausibili", poi la mando a Mattia....e poi accordatevi voi.... Wink
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 21:15

Allora stavo procedendo alla mappa, ma mi serve una specie di prova del 9.....

Ovviamente la mattina a freddo, se si prova a distaccare il sensore di temperatura sul termostato, se le mie supposizioni sono esatte, non dovrebbe presentare il difetto, però mi serve una conferma....

Ok Lux, aspetto che mi fai sapere!
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 22:12

Eismann ha scritto:
Allora stavo procedendo alla mappa, ma mi serve una specie di prova del 9.....

Ovviamente la mattina a freddo, se si prova a distaccare il sensore di temperatura sul termostato, se le mie supposizioni sono esatte, non dovrebbe presentare il difetto, però mi serve una conferma....

Ok Lux, aspetto che mi fai sapere!

va bene, spiegami bene e faccio tutte le prove che vuoi Wink

ah, la frizione slitta anche in quarta Cool
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 22:28

AZZ! tocca depotenziarla di brutto allora....vabbè rimetto originali i limitatori di coppia delle marce....

Per la prova da fare, sul lato destro del motore, sotto il depressore dei freni, c'è un punto dove esce fuori un grosso tubo di gomma e lì vicino dovrebbe esserci un connettore con 2 fili, dovresti provare a staccare quello e vedere se avviando il motore non si presenta il difetto....



il sensore da staccare è il 5
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Gio 21 Lug 2011, 22:36

Eismann ha scritto:
AZZ! tocca depotenziarla di brutto allora....vabbè rimetto originali i limitatori di coppia delle marce....

Per la prova da fare, sul lato destro del motore, sotto il depressore dei freni, c'è un punto dove esce fuori un grosso tubo di gomma e lì vicino dovrebbe esserci un connettore con 2 fili, dovresti provare a staccare quello e vedere se avviando il motore non si presenta il difetto....

[Devi essere iscritto e connesso per vedere questa immagine]

il sensore da staccare è il 5

ok spero di staccare il connettore giusto Laughing
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Ven 22 Lug 2011, 11:39

cacchio non lo trovo...ma è vicino alla pompa del servofreno?
Tornare in alto Andare in basso
Saruman

avatar

Data d'iscrizione : 28.10.09
Messaggi : 617
Umore : ...Bialbero...Si Grazie!!!

MessaggioTitolo: Re: diario di Lux210   Ven 22 Lug 2011, 11:42

dal paninaro dovrei esserci.....manuè riesci a mandarmi il nuovo mangime per il pennuto prima di questa sera....cosi le preparo per benino.....

ma la spia si accende ancora????
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Ven 22 Lug 2011, 11:53

Saruman ha scritto:
dal paninaro dovrei esserci.....manuè riesci a mandarmi il nuovo mangime per il pennuto prima di questa sera....cosi le preparo per benino.....

ma la spia si accende ancora????

sempre accesa purtroppo Evil or Very Mad
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Ven 22 Lug 2011, 14:11

Bisogna provare un altro sensore di pressione.....e vedere, il problema sicuro sta lì.....

Cmq...

Mail con mangime inviata! Cool
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Sab 23 Lug 2011, 12:08

allora. stamattina prova di avviamento a freddo e....nulla è cambiato Mad
ho quindi preso il toro ( anzi la pantera ) per le corna e sono andato dal meccanico, a fine agosto gliela lascio e la smonta a pezzettini finchè non trova il guasto, compreso lo spegnimento della famigerata spia. che palle.
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioTitolo: Re: diario di Lux210   Sab 23 Lug 2011, 12:11

Eh mi sà che ti conviene.....
Tornare in alto Andare in basso
lux210



Data d'iscrizione : 06.07.11
Messaggi : 74

MessaggioTitolo: Re: diario di Lux210   Mar 16 Ago 2011, 09:40

piccolo aggiornamento: in questo mese e mezzo "senza filtro" il livello dell'olio è sensibilmente calato, ora è quasi a metà, quindi il fumo è decisamente olio, e anche l'odore acre allo scarico secondo me è perchè brucia olio, ho la prima 159 che va a miscela Mad
Tornare in alto Andare in basso
The Big

avatar

Data d'iscrizione : 27.10.09
Messaggi : 1863

MessaggioTitolo: Re: diario di Lux210   Mar 16 Ago 2011, 11:53

lux210 ha scritto:
piccolo aggiornamento: in questo mese e mezzo "senza filtro" il livello dell'olio è sensibilmente calato, ora è quasi a metà, quindi il fumo è decisamente olio, e anche l'odore acre allo scarico secondo me è perchè brucia olio, ho la prima 159 che va a miscela Mad

Se brucia olio, secondo me, non è un problema di assenza di filtro. Se per assurdo per qualche ragione rigenerasse continuamente il filtro assente, il livello dell'olio aumenterebbe (per diluizione).

Probabilimente hai qualche problema di tenuta delle fasce elastiche (verificabile con un test di compressione) o di qualche guarnizione del piffero che lascia passare olio.

Però devo dire che se ti ha fatto fuori 2 kg e passa di olio in un mese dovresti fare un fumo viola ben visibile....


In bocca al lupo.
The Big
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: diario di Lux210   

Tornare in alto Andare in basso
 
diario di Lux210
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 3Vai alla pagina : 1, 2, 3  Seguente
 Argomenti simili
-
» diario di Lux210
» diario
» Esperimento di diario online - Bormio Livigno
» Diario di una strage
» Diario di un'Aspirante Powerlifter

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
NUOVARAZZALFA.IT since 2009 :: DIARI personali-
Andare verso: